foxyshop

Mô tả

This plugin has been closed as of 2 Tháng Sáu, 2022 and is not available for download. Lý do: Lỗi bảo mật.

Đánh giá

3 Tháng Chín, 2016
There simply isn't any more work left that this plugin could do for me - it's done everything. My main issues with FoxyCart are validation (HMAC) and datafeed endpoint. FoxyShop takes care of both without me having to lift a finger. My needs are served - thank you guys!
Đọc tất cả 8 đánh giá

Người đóng góp & Lập trình viên

“FoxyShop” là mã nguồn mở. Những người sau đã đóng góp vào plugin này.

Những người đóng góp